Python commands require a supported version of CPython. See Getting Started with Python.

3 vues (au cours des 30 derniers jours)
Hi, i already call python before.
woke up in the morning and this issue coming out..
how can i fix it?

Réponses (0)

Catégories

En savoir plus sur Manage Products dans Help Center et File Exchange

Community Treasure Hunt

Find the treasures in MATLAB Central and discover how the community can help you!

Start Hunting!

Translated by